• 0
Sign in to follow this  
bullseyeg

Temps d'attente pour se connecter au compte

Question

Depuis qqes jours j'ai remarqué que je devais attendre longtemps (tres longtemps ) pour me connecter a mon compte

Avant j'avais le message connecting steam account : machin pendant 5-10 secondes

Et maintenant au bout de 20min j'attend tj ( meme en relancant )

Hier ca a duré aussi pres d'une dixaine de minutes ,j'ai relance et la ca a marche au bout de dixaines de secondes "seulement"

Relancé a 19h20 ... tj le meme message d'attente

Share this post


Link to post
Share on other sites

Recommended Posts

  • 0

Salut,

Bon, ça recommence comme hier à la même heure (non, je ne suis pas vénère....).

Je viens d'effacer le clientregistryblob et steam.log dans C\Program Files\Steam

Je les télécharge mais c'est très lent (ça fouette un ralentissement sur la ligne).

Bullseyeg, tu ne serai pas dans le 92 par hasard ?

Je te tiens courant.

Share this post


Link to post
Share on other sites
  • 0

Moi c'est bon ( pour le moment car je pense aussi que ca depend des jours )

Tout a l'heure j'avais TF2 qui refusait de se lancer ( j'attendais 5min rien ne se passait )

Steam c'est bien ....

quand ca marche et que les serveur tiennent le coup

Car a avoir de plus en plus de jeux sur Steam , s'ils augmentent pas leur nombre de serveur ca va surement bugger comme en ce moment

Share this post


Link to post
Share on other sites
  • 0

Salut a tous , depuis quelque temp j'ai de gros pb pour me connecter avec steam , c'est long , et souvent sa ne marche pas : j'ai le message "connection au compte steam ..." qui reste indéfiniment .

On va dire que mon steam marche 1 fois tous les 3 jours (j'essaye de me connecter tous les soir.

help.

a+

Share this post


Link to post
Share on other sites
  • 0

Depuis la sortie de l4d ca arrête pas de merder >.<

J'avais essayé la démo et j'ai eu à supprimer clientregistry.blob plusieurs fois...

(je n'ai pas acheté l4d)

Hier tout allais bien mais depuis 14H environ plus moyen de lancer Steam. :fou:

Le updating met des années à atteindre les 7% et n'avance plus.

Assez relou j'espère qu'ils sont dessus au moins.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this