Css beg au lancement et dans le jeux


jclod

Recommended Posts

Bonjour,

Voila mon css se lance il me met "preparation au lancement de counter strike source" ensuite le petit encadrer s'enleve et a se moment la il devrait m'ouvrir css mais il ne l'ouvre pas mais pourtant steam me mes dans un jeux, et dans processus hl2.exe est executer cela arrive 8x sur 10 ou sinon il peux beguer pendant qu'il charge pour rejoindre un serv ou quand il met chargement avant d'arriver sur la page d'accueil de css alors que sur mon ancien pc qui avait une moins bonne config mais vraiment en dessous de celle que j'ai maintenant je n'avait pas ce genre de probleme j'ai deja essayer de le reinstaller mais rien a faire le pc est recent et neuf.

CONFIG DU PC:

- Processeur: Intel® Core™ i7 870

- Mémoire (RAM): 8 GO CORSAIR

- Carte Graphique: ATI Radeon™ HD 6870

- Disque Dur: WD 500 GB

- Carte Mère: ASUS Gigabyte GA-P55 UD3

- Moniteur: ASUS 24"

- OS: Windows 7 64 bits

- Antivirus: Bit defender 2011

J'espere que vous aurez des solutions.

Merci d'avance

Link to comment
Share on other sites

  • 4 months later...

Salut, quand tu change de PC tu dois changer LES configs de tes jeux.

Ce qui veut dire que si tu as fait un copier / coller du jeu, l'ancienne config.cfg est aussi présente sur le nouveau PC.

Donc, si c'est le cas, tu édite ton config.cfg et tu efface tout ce qui se trouve après les lignes commençant par "bind".

Tien nous au courent, car on a peut être d'autres solutions. ;)

Link to comment
Share on other sites

  • 1 year later...

Archived

This topic is now archived and is closed to further replies.