• 0

Reglage pour mon nouvo pc


orvil

Question

20 answers to this question

Recommended Posts

[citation=34785,0,3][nom]ostreicher a écrit[/nom]Ben a part la synchro verticale a désactiver (vu que tu as une carte nvidia) moi je ne vois pas d'autre choses a configurer...[/citation]

Elle vient faire quoi ici "la carte nvidia"...

Ya déja assez de débat entre les 2 marques alors pas la peine d'en créer des "débiles"...

J'ai une nvidia et ca change rien la syncro a part que t'as 60 fps et que c'est plus fluide.Mais aucune chute ou je ne sais quoi...

Sinan je ne connai pas ce model de carte.C'est peut etre Fx 5700.

Bye

Link to comment
Share on other sites

[citation=34797,0,5][nom]PinKy67 a écrit[/nom]Elle vient faire quoi ici "la carte nvidia"...

Ya déja assez de débat entre les 2 marques alors pas la peine d'en créer des "débiles"...

J'ai une nvidia et ca change rien la syncro a part que t'as 60 fps et que c'est plus fluide.Mais aucune chute ou je ne sais quoi...

Sinan je ne connai pas ce model de carte.C'est peut etre Fx 5700.

Bye[/citation]

Enlever la synchro verticale peut te faire monter à 100 fps si, bien sur, tu met fps_max 100 sinon par default c'est 72 .

Link to comment
Share on other sites

moi sur ati la synchro vertical je l'ai pas et vu que les modele de ati radeon sont seulement (enfin il me semble) 9x00 ou Xx00 et que lui il a quelque chose avec fx 5700 c'est forcement nvidia ^^ les geforce aussi sont gerer par nvidia.

Je le sais bien parce que j'ai deux ordi chez moi et moi jai une ati et l'autre a une nvidia.

Link to comment
Share on other sites

[citation=34814,0,9][nom]ostreicher a écrit[/nom]moi sur ati la synchro vertical je l'ai pas et vu que les modele de ati radeon sont seulement (enfin il me semble) 9x00 ou Xx00 et que lui il a quelque chose avec fx 5700 c'est forcement nvidia ^^ les geforce aussi sont gerer par nvidia.

Je le sais bien parce que j'ai deux ordi chez moi et moi jai une ati et l'autre a une nvidia.[/citation]

Tu ne parle pas en connaissance de cause de toutes evidences mais je croi avoir compris ce que tu voulais dire.

Deja tu dis que tu n'as pas la syncro.Bien sur tu l'as mais elle n'est pas activée d'origine(et c est ce que tu voulais dire aparemment pour les Gforce).

Apres Il y a plus de model ati que t'en site.En gros t'as cité la dernière génération et l'avant-derniere.Mais avant cela ya par exemple les 8500, 7000, rage je crois....

les geforce aussi sont gerer par nvidia
.

La je comprends pas.Gforce c'est nVIDIA, ou alors une fois encore tu comfonds avec les vieux model qui ne s'appelaient pas Gfore je sais pas mais toujours de nvidia.

Bye

Link to comment
Share on other sites

bon auyeu de parlé de chose et d'autre je vais expliqué plus clairement...

je voudrais savoir qu'el valeur pour les reglage

( fps_max , fps_modem , rate , cl_rate , cl_updatrate ,cl_cmdrate et peut etre d'autre que je conais pas )

j'ai 1024 tele2 un pentium 4 3.2ghz 1kilo de ram et une GFORCE fx 5700 ve

est ce qu'ont pourraient me dir quel veleur je devrais mettre pour chaque chose j'ai un ping de 50 70 avec du 1024 sa devrait etre plus bas...MERCI de répondre

Link to comment
Share on other sites

[citation=34908,0,13][nom]orvil a écrit[/nom]bon auyeu de parlé de chose et d'autre je vais expliqué plus clairement...

je voudrais savoir qu'el valeur pour les reglage

( fps_max , fps_modem , rate , cl_rate , cl_updatrate ,cl_cmdrate et peut etre d'autre que je conais pas )

j'ai 1024 tele2 un pentium 4 3.2ghz 1kilo de ram et une GFORCE fx 5700 ve

est ce qu'ont pourraient me dir quel veleur je devrais mettre pour chaque chose j'ai un ping de 50 70 avec du 1024 sa devrait etre plus bas...MERCI de répondre[/citation]

fps_max 101

fps_modem 101

rate 200000

cl_rate (entre 30 et 40)

Essaie deja ça et tu me diras si ca fonctionne !!!

PS : quand tu joue, tape net_graph 3 dans la console pour afficher tes FPS (images par secondes) le maximum est 100 mais si tu as 70 c bon !!!

Link to comment
Share on other sites

bah tiens rate 200000...

j'aurais dit 9999999 pour ma part...

met donc ton rate a 12000 et ton cl_cmdrate ainsi que ton cl_updaterate à 30...

[citation=34912,0,14][nom]noobguy a écrit[/nom]fps_max 101

fps_modem 101

rate 200000

cl_rate (entre 30 et 40)

Essaie deja ça et tu me diras si ca fonctionne !!!

PS : quand tu joue, tape net_graph 3 dans la console pour afficher tes FPS (images par secondes) le maximum est 100 mais si tu as 70 [#ff0000]c[/#ff0000] bon !!![/citation]

Link to comment
Share on other sites

Loul Chandler, là, j'avoue ca m'a echappé, mais je te jure que je fait mon possible pour eviter ça et que je n'ai pas modifié les messages sur l'autre topic ou tu m'as engueulé !!!! :(

Et ceci dit je trouve que mes messages sont largement lisibles par rapport à certains autres où je renonce à déchiffrer.

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.