Problème d'installation EVM (et oui, encore un)


slaughter

Recommended Posts

Bon, j'ai esf 1.2.3

j'ai pris le truc d'EVM 2.0

J'ai extrait l'archive, j'ai copié-collé dans les dossier ESF.

Quand je me connecte à un serveur (corona bytes) :

-je peux pas bouger

-je peux que faire le truc de régénération ou turbo

-je peux pas attaquer

-j'ai 100 en pl

-ma barre de Ki est vide, même en régénérant elle reste vide

-les SSJ2 Goku apparaissent en bonhomme rouge

Pourtant j'ai essayé en

-copié collé sans écraser les fichiers, juste en rajoutant

-pareil mais en écrasant remplçant tout

-fait ça dans ESF et ESF French

-désinstallé ESF totalement et tout réinstallé + EVM

-viré le ESF French, gardé que le ESF et copié collé des 2 manières (sans écraser, puis écraser)

J'ai tjs le même blem

J'ai vérifié les touches

BRef, là ça me saoule, comment faire svp ?

Link to comment
Share on other sites

Salut a toi, pour les serveurs corona bytes il faut savoir qu'il lag a mort (enfin je trouve j'ai une connection adsl 8M avec fast et j'ai un ping supérieur à 200 ...)

sinon pour les gokus qui apparaise en rouge j'ai également ce probleme et je pence que cela vien d'un probleme de model (je suis en train de chargé un pack de model pour voir :P) tu a esseil de te connecté au autre serveur pour voir ? il s'agit peut etre d'un bug de serveur :D

Link to comment
Share on other sites

et le modèle pack résoudra le blem de "je peux pas bouger, j'ai que 100 pl, etc..." ?

Je suis allé sur ESF-world, et franchement je me perds avec tous ces fichiers

Bon mettons que je viens de télécharger et installe ESf 1.2.3, est-ce que qq peut me mettre les liens de tous les trucs nécessaires pour jouer à EVM sur les serveur corona bytes (qui ont un très bon ping pour moi)

Merci d'avance

Link to comment
Share on other sites

  • 7 years later...

Archived

This topic is now archived and is closed to further replies.