• 0

Du 17'' sur un 19''


c1d1us

Question

Bien le bonjour a tous !

Je possede un ecran 19" iiyama vision master, et mùon probléme est le suivant : l'affichage ne remplis pas tout l'ecran.

Pourtant tout est a 100, en largeur et en hauteur, mais il reste quand meme une bande noir d'environ 1 cm sur les cotés, et 3cm

en haut et en bas. J'ai essayé de changer les pilote de ma carte ( radeon 9600 SE ) mais rien y fait.

Toute aide est la bien venue ! :hello:

D'avance, merci :bounce:

Link to comment
Share on other sites

8 answers to this question

Recommended Posts

Han ! ^^

J'ai plus ou moins pareil...

Bureau => 1152, aucun probleme

1024, pas de probleme, 800, bande de 0.5 cm de chaque coté, 640 image meme plus centrée, et 1280 bande de 1 cm.

En gros faudrai rerégler son écran a chaque résolution, enfin quelque chose qui le fait automatiquement =)

Link to comment
Share on other sites

Han ! ^^

J'ai plus ou moins pareil...

Bureau => 1152, aucun probleme

1024, pas de probleme, 800, bande de 0.5 cm de chaque coté, 640 image meme plus centrée, et 1280 bande de 1 cm.

En gros faudrai rerégler son écran a chaque résolution, enfin quelque chose qui le fait automatiquement =)[/quotemsg]

Ben c'est exactement sa le "En gros faudrai rerégler son écran a chaque résolution" sauf que moi il ne se regle pas tout seul xD :whistle:

En fait je crois que ça vient de l'écran, parceque j'ai tout fait niveau resolution, et cette bande noir ne bouge pas ... c'est

possible ?

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.