• 0

Problème avec emule


killmanf

Question

Bonjour, voilà, jai beau couper mon firewall, antivirus, ouvrir les ports quand j'ai mon pare feu d'activé, il ne peut pas se connecter au port tcp. Donc avec ZA je mets en moyen la sécurité de la zone sûre et élevée celle de la zone internet (même si je mets au plus bas ces deux ça change rien). J'espère que vous pourrez m'aider, merci d'avance.

Link to comment
Share on other sites

23 answers to this question

Recommended Posts

pour la mule, si tu as un routeur tu dois les ouvrirs dedand aussi (les ports) et si tu as un autre firewall tu doit les ouvrirs dedand également!

et pour cs ce sont les ports port là:

Je passe par un proxy/firewall

Quels ports dois je ouvrir :??:

UDP 1200 (pour les services damis)

UDP 27000 a 27015 inclu

TCP 27030 a 27039 inclu

Les ordinateurs qui font tourner des serveurs dédiés doivent ouvrir ceux la:

UDP: 27015 et 27020 (default HLDS, SRCDS and HLTV port)

TCP: 27015 (SRCDS Rcon port)

tu peut ouvrir tous ça si tu veut

Link to comment
Share on other sites

Je n'ai pas de routeur, j'ai un sagem 800 (oui je sais mais je n'ai que du 512 donc suffisant). dmz ?? D'ailleurs je viens d'être obligé de réactiver ZA car je ne pouvais plus naviguer, impossible de se connecter au serveur vossey.com (et tous les autres sites). C'est très bizarre car ça me l'a déjà fait et aucun élément de ZA n'est activé.

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.