probleme steam


maxangoku

Recommended Posts

Voila alors je viens d'installé the specialist.

L'erreur c que quand je veux jouer a n'importe quel jeu, sa affiche ceci.

"Mod_loadbrushmodel : sprite/dot.spr har wrong version number (0 should be 30)"

que faire merVoila alors je viens d'installé the specialist.

L'erreur c que quand je veux jouer a n'importe quel jeu, sa affiche ceci.

"Mod_loadbrushmodel : sprite/dot.spr har wrong version number (0 should be 30)"

que faire merci car sa deviens soulant ...ci car sa deviens soulant ...

Link to comment
Share on other sites

  • 6 years later...

Archived

This topic is now archived and is closed to further replies.