ESF EVM


Guest

Recommended Posts

Bonjour tout le monde, je voulais savoir si il y avait une version "evm" compatible avec esf 1.2.3, si non j'aurais voulu savoir si, pour bénéficier de l'add-on evm il fallait passer a une version antérieur d'esf, enfin une version pas trop antérieur non plus ^^.

De plus je voulais savoir si quelqu'un connaissait une commande pour que lorsqu'on cree une partie en locale, le personnages selectionné puisse deja se transformer , merci de vos reponses ;)

Link to comment
Share on other sites

Si on peut encore passer a la 1.1 sans que steam me fasse des mises a jour constante et qu'il y est evm sa me sufirai ;) enfin c'est vrai que la 1.2 est bien mais j'aimerai avoir plus d'évolution dans les personnages dans un minimum de delais :)

Link to comment
Share on other sites

  • 7 years later...

Archived

This topic is now archived and is closed to further replies.