Qui sera capable de donner la solutiTres répendue mais non résolue!...


mefapt

Recommended Posts

bonjour a tous

Vous la connaissez?!

oui, elle a souvent été abordé dans se forum mais toute c'est solution ne marche pas!...

L'instruction à "0x2417a1e5" emploie l'adresse mémoire "0x00cb9470". La mémoire ne peut pas être "read".

j'ai bindé la console, j'ai fait valider mes fichié par steam, j'ai fait le heapsize... j'ai tout essayé... EST CE QUE QUELQU'UN POURAIT M'AIDER???!! :'(

merci d'avance à tous ceux qui m'apporteront des solutions.

Link to comment
Share on other sites

Effectivement, retirer une barette de ram ne serait pas une bonne idée...

J'ai vu qu'il y'a avait eu 4 corrections windows cette nuit... Je n'ai pas réussi à trouver ce qu'elle faisait (j'ai cliqué comme un bourrin pour qu'il me foute la paix) et je me disais que peut être ces corrections windows avaient pu resoudre le probleme de mémoire ?

Link to comment
Share on other sites

[citation=19371,0,1][nom]mefapt a écrit[/nom]bonjour a tous

Vous la connaissez?!

oui, elle a souvent été abordé dans se forum mais toute c'est solution ne marche pas!...

L'instruction à "0x2417a1e5" emploie l'adresse mémoire "0x00cb9470". La mémoire ne peut pas être "read".

j'ai bindé la console, j'ai fait valider mes fichié par steam, j'ai fait le heapsize... j'ai tout essayé... EST CE QUE QUELQU'UN POURAIT M'AIDER???!! :'(

merci d'avance à tous ceux qui m'apporteront des solutions.

[/citation]

J'ai eu ce problème pendant 3 semaines. J'ai tout essayé :fou: !!!!!! La solution me fut donnée sur ce forum : j'avais 2 barettes de 512 mo de ram. J'ai enlevé la barette 512 mo de mon PC pour ne garder que la générique. Pour moi, cela fonctionne super bien grâce à cela :bounce: :bounce:

Link to comment
Share on other sites

j'ai finalement réussi

j'avais bindé que la console de half life et pas celle de counter strike source, ensuite j'ai ouvert mon pc et il a perdu quasiment 10 degrés, j'ai aussi fait plein de modif pour mon ping...

maintenant ca marche mais je ne connais pas exactement la raison

bonne chance a tous ceux qui ont le meme probleme.

Link to comment
Share on other sites

Cela ne viens pas de la mémoire car trop de monde avais ce problème ça fais vraiment pas mal de mémoire défectueuse hein.. Le problème es interne du à steam.

J’avais le même problème mais il y avais eu une mise à jour juste après pour régler le problème, essai de désinstaller tes driver et de les réinstaller..

Mais retirer une barrette de mémoire ne changera rien.

puisque pas mal de monde avais ce problème.

au pire suprime le ClientRegistry.blob..

Link to comment
Share on other sites

Ce meme probleme se retrouvé sous conquer general lors de sa sortie, c'été un probleme de compatibilité de mémoire, j'avai une generique et une corsaire.. j'ai viré la generique ca passait niquel.. il on sortie un patch dans les deux semaines qui on suivie le bug... donc esperon que vavle serat plus rapide !!

Link to comment
Share on other sites

  • 7 years later...

Archived

This topic is now archived and is closed to further replies.