CS 1.6 et pack fusion 12 : pas compatible ?


sunshine33

Recommended Posts

Salut,

je viens d'installer le pack fusion 12 compatible aec steam. PAs de prob d'installation c cool. Par contre j'ai toute les peines du monde a me connecter a un serveur. J'ei en genral deux types d'erreurs. L'un me dit "bad file" et l'autre que mon modele de galil est different. Le pack a justement pour but de modifier les modeles, mais est ce normal qu'ensuite tous les serveurs consideres que mes fichiers sont pas bon ?!!!

Faut il aller sur des serveurs specifiques ?

Merci

Link to comment
Share on other sites

  • 8 years later...

Archived

This topic is now archived and is closed to further replies.