probleme !!!


loic10

Recommended Posts

A quoi joues-tu ?

Tape ceci dans Démarrer / Exécuter en fonction du jeu concerné :

steam://validate/xxx

005:Dedicated Server

010:Counter-Strike

020:Team Fortress Classic

030:Day of Defeat

040:Death Match Classic

050:Opposing-Forces

060:Ricochet

070:Half-Life

080:Counter-Strike:Condition-Zero

092:Codename-Gordon

100:Counter-Strike: Condition-Zero Deleted Sences

120:Valve Test App 120

130:Blue Shift

205:Source Dedicated server

210:Source Dedicated server (Closed)

211:Soruce SDK

219:Half-life 2 Demo

220:Half-life 2

240:Counter-Strike:Source

260:Counter-Strike:Source Beta (Closed)

280:Half-life: source

300:Day of Defeat Source

302:Day of Defeat Source Beta (Closed)

320:Half-Life 2 Deathmatch

340:Half-Life 2 Lost Coast

1000: Rag Doll Kung Fu

Link to comment
Share on other sites

bonjours moi aussi g un problème de connection :

deja quand je v sur CSS et que je veux me connecter a un serveur sa met impossible de se connecter au serveur principale pour tel la liste des serveurs principale .

puis quand je veu play avec les bots il y a un otre message qui apparet sur le bureau de windows:Engine Error:DispInfo_LoadDisplacements : discounts(0and15)don't match et a la suite de sa un message d'erreur avec hl2.exe.

Et pour le prob de serveur g aussi essayer avec steam du bureau et la il ya a la liste des serveurs CSS...

et je rencontre ses meme problèmes avec counter strike source,half life 2 deathmatch et day of defeat.Et par contre cs1.6 et condition zeron fonctionnent parfaitement.merci de me répondre rapidement car g vraiment envi de play et se prob comme a m'ennervé sérieusement.

Link to comment
Share on other sites

  • 8 months later...
  • 5 years later...

Archived

This topic is now archived and is closed to further replies.

Guest
This topic is now closed to further replies.