MON ORDI SIFLE


Guest

Recommended Posts

bonjour!!

voila mon probleme, quand je joue sur ccs mon ping est a 80 env puis a des moment mon ordinateur produit un petit siflement sa fait montè mon ping jusqu'a 140 env pendant 1 minute env,puis sa sifle plus pendant 2 mn mon ping redessent puis sa recommence!!

voila si quelqu'un a deja eu le probleme !!

esque je doit le ramener en garantie!!!

merci

Link to comment
Share on other sites

Ca n'a strictement rien à voir avec ton ping, même l'ordi le plus pourri au monde avec du 10mb il a super ping...

C'est plutôt une surchauffe CPU ou Carte Graphique ! Ou sinon, vérifie tes ventilos/radiateurs, les miens, j'ai dû les changer au bout d'un an, ils commencaient à produire de gros bruits lol :whistle:

Link to comment
Share on other sites

non sè pas les ventillo je les est arreter quant il tourner il ya toujour un siflement!

en tout cas mon ping monte des que mon ordi sifle sa sè sur !! et sa me provoque des lag

Link to comment
Share on other sites

si tu as vérifié tous les ventilateurs de ton pc (proc, cg, boitier, alim et autres) le sifflement doit venir probablement de ton (ou d'un de tes) disque dur, dans ce cas là ça me semble pas bon signe :D

autrement tu dis que ton pc fait un sifflement mais est-ce que le bruit vient de l'ordinateur lui meme ou est-il émis par les enceintes ?

Link to comment
Share on other sites

Ca peut etre son disk dur qui swap a cause d un manque de ram, et comme c est peut etre un vieu modele pas tres rapide, ca ralenti, donc moi je dirais un manque de ram ou probleme dd, t as combien de memoire?

perso jamais vu un ventilateur se mettre a tourner au max d'un seul coup ;), c'est toujours progressif

Link to comment
Share on other sites

Ca n'a strictement rien à voir avec ton ping, même l'ordi le plus pourri au monde avec du 10mb il a super ping...

C'est plutôt une surchauffe CPU ou Carte Graphique ! Ou sinon, vérifie tes ventilos/radiateurs, les miens, j'ai dû les changer au bout d'un an, ils commencaient à produire de gros bruits lol :whistle:[/quotemsg]

t'es archis sur de ton coup là? Parce que pas moi.. je me souviens il ya longtemps quand j'avais mon celeron 366, j'avais au minimum 150 de ping et bien sur les 4 fps qui vont bien (merci les cartes graphiques intégrées :D)

ouioui30 : Ton portable a peut être trop chaud, surtout vu les températures de la semaine dernière.. Laisse le reposer un peu, un portable, c'est pas ce qu'il y a de mieux ventilé :)

Link to comment
Share on other sites

  • 6 years later...

Archived

This topic is now archived and is closed to further replies.