• 0

serveur pour niveau faible/moyen


poilafrire

Question

Bonjoir,

je loue un serveur depuis peut de temps. après 2 jours de AMX v0.9.9, MetaMod v1.18p26, prise en main administration, 5 litres de café et quelques sequelles irréversibles, je suis prêt pour les plugins.

ma requêtes : je cherche un plugin qui limite en armes les joueurs trop forts.

j'ai entendu parler de antiroxx, mais est-il compatible avec 0.9.9 et où donc le télécharger, morbleu !

j'ai une boite de doliprane toute neuve, fin prêt...

merci d'avance pour les altruistes passage...

Link to comment
Share on other sites

2 answers to this question

Recommended Posts

Archived

This topic is now archived and is closed to further replies.