• 0

Lancement d'un compte Steam après MàJ


Guest

Question

Bonjour.

Ca fais déjà quelques heures que j'ai lancé Steam pour la première fois de la journée. Après une succession de deux problêmes liés à des fichiers ".dll", le programme se lance enfin "correctement". Puisque j'avais déjà réinstallé le jeux à plusieurs reprises, j'ai besoin de me relogger. Je le fais, et là, jour de veine sans doute, encore un problême Steam (je précise que jusque là, je n'avais jamais rencontré de problêmes avec Steam). Apparemment lié à ma connexion internet ou au réseau Steam.

Donc je ne sais pas trop quoi faire, j'ai regardé sur quelques forums (ici et Steampowered) et je n'ai rien vu de resolu.

Donc voilà, j'attends votre aide. Je précise aussi que lorsque je demande de recuperer les infos de mon compte, en entrant mon adresse e-mail (parfaitement valide), il m'annonce qu'il n'a rien retrouvé.

Voilà, si vous avez besoin de screen à l'appui, j'peux en fournir.

Merci.

Link to comment
Share on other sites

12 answers to this question

Recommended Posts

Jusqu'à présent je n'avais jamais eu ce problême (en fait, pas avant la màj). Pour le mdp je comprends pas vraiment, j'utilise généralement que trois mdp différents, et là il s'agit à coup sûr d'un des trois. Pour deux d'entre eux, je reçois le message d'au-dessus. Pour le dernier (celui que, j'en suis sûr, est le bon), il m'indique une erreur de mdp ou de login :/

Impossible de recevoir mes informations par e-mail, la page bug, tout comme celle de création d'un nouveau compte. Toutes mes informations sont pourtant correctes et imprimées :/

J'ai lu quelques problêmes liés au firewall, mais il suffit de le desactiver, ce que j'ai donc fais. Donc je vois vraiment pas quoi faire.

Link to comment
Share on other sites

Je fais un screen de chacune des étapes de lancement de Steam, et des problêmes que je suppose:

http://img359.imageshack.us/img359/5773/steampb27nc.jpg

http://img364.imageshack.us/img364/5696/steampb33pt.jpg

http://img364.imageshack.us/img364/6820/steampb47xa.jpg

Je vois le même genre de problêmes sur Steampowered, mais ils ont pas l'air d'être reglés :/ J'ai mis en marche Spybot pour vérifier, ça a pas changé grand chose.

Link to comment
Share on other sites

C'est impossible, le page est buggée, quand j'entre mon nom de compte il me demande aussi mon adresse e-mail, mais comme sur le screen, je vois aps de champ adéquat :/

Link to comment
Share on other sites

Problême reglé, j'ai retéléchargé une version de Steam que j'ai mis en anglais.

Merci pour ton aide.[/quotemsg]

bonsoir, j'ai actuellement le même problème que toi. peux tu me dire qu'elle version de steam as tu télécharger? si tu as le lien à me faire passer çà serai sympa de ta part. merci d'avance. @++ . serguei

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.