• 0

problemme psychostats


xxl357

Question

salu , j ai instaler psychostats lorsque je vais sur mon site voir les stats j ai cete ereure :Extension Error!

Your version of PHP (4.3.9) does not include MySQL support.

si vous pouvé maider ce serai simpa encore mercie de vos reponses

Link to comment
Share on other sites

3 answers to this question

Recommended Posts

Archived

This topic is now archived and is closed to further replies.