• 0

svchost.exe


Guest

Question

bonsoir j ai comme firewall Zone Labs 5.5 mon probleme est que quand j allume mon ordi le processus svchost.exe qui a pour Port:0.0.0 35 veux agir comme un serveur je l ai deja autorisé a accédé a internet mais est ce normal qu il me demande comme meme si il peut accédé a internet alors que je ne suis meme pas connecté ???

Link to comment
Share on other sites

11 answers to this question

Recommended Posts

J'ais eu un gros souci avec le " SV-CHOST " ...

La seule solution etait defectuer les " Mise A Jours Windows " via Windows Update !!!

Lance les MAJs (si c'est ton probleme) juste apres une session windows , par paire de 5/10 , car si SV-Chost plante tu ne pourra pas effectuer et installer les dites MAJ !!!

Ps: le probleme viens (dans mon cas ) d'une faille windows uniquement reparable par les fameuses "Mise A jours Windows" !!

Link to comment
Share on other sites

J'ais eu un gros souci avec le " SV-CHOST " ...

La seule solution etait defectuer les " Mise A Jours Windows " via Windows Update !!!

Lance les MAJs (si c'est ton probleme) juste apres une session windows , par paire de 5/10 , car si SV-Chost plante tu ne pourra pas effectuer et installer les dites MAJ !!!

Ps: le probleme viens (dans mon cas ) d'une faille windows uniquement reparable par les fameuses "Mise A jours Windows" !![/quotemsg]

[:edith] N'oublie pas d'installer le SP4 pour W2000(si tu la) ou le SP2 pour XP !!!

Des failles sont repertoriées et reparées dans ces " PACKS" !!!

Link to comment
Share on other sites

Heu non , moi j'ais installer les packs avant( en etant DECONNECTER du NET) , puis tenter avant l'erreur fatal d'installer les MAJs , donc a faire part petit blok avant que ca plante !!!

Ps: il faut passer en MANUEL (via demmarrer/windowsUpdate) le mode "telecharger auto/installer Auto" ne marchera pas !!!

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.