• 0

pas de serveur


Guest

Question

pfff.....j ai un problem pas de serveur sous steam pour cs:source

il dit qu il ne peut pas aller telecharger sur le serveur principal les serveur....aider moi svp

( desoler d avoir ecri deux meme sujet)

Link to comment
Share on other sites

Recommended Posts

sa marche toujours pas en + j ai desactiver le par feu et autoriser "valve steam "et"hl2.exe" dans nortone et il me dit toujours quand je rafraichie "imposible de contacter le serveur principal pour telecharger la liste des serveur

Link to comment
Share on other sites

va voir ce que j'ai repondu dans ton autre post identique s'il te plait, j'ai la flemme de reecrire le meme !!!!!

ps : allez je suis bon prince je te fait un copier coller !!! :

Est ce que, par hasard tu ne serais pas chez 9 telecom avec le modem 9box ????? parce que dans ce cas la tu n'est pas le seul, et tu devrais plutot aller poster dans le forum approprié !!!!

(attention ce que je dits est valable seulement si tu a le 9 box !!!! )

Link to comment
Share on other sites

[citation=36357,7,0][nom]noobguy a écrit[/nom]va voir ce que j'ai repondu dans ton autre post identique s'il te plait, j'ai la flemme de reecrire le meme !!!!!

ps : allez je suis bon prince je te fait un copier coller !!! :

Est ce que, par hasard tu ne serais pas chez 9 telecom avec le modem 9box ????? parce que dans ce cas la tu n'est pas le seul, et tu devrais plutot aller poster dans le forum approprié !!!!

(attention ce que je dits est valable seulement si tu a le 9 box !!!! )[/citation]

tu vois quand tu veux t es un gentil garçon

Link to comment
Share on other sites

oupss j ai oublié de te répondre xxanssxx:

moi j ai des fois ce pb sous CS 1.6 mais c ets plutôt un pb qui ne dure que qq seconde et pour le régler, j enlève le filtre de serveurs et sa redevient normale ou des fois c ets parce que ma conexion a planté sans que je m en rende compte ^^

Mias pour toi sa m'étonerait que ça marche. Je ne sais pas comment t'aider mais alors vraiment pas du tout dsl :??: :??: :??: :??: :??:

Link to comment
Share on other sites

ba au fait....j ai remarquer que quand je rafraichie il y a un plaquare de nortone qui me dit que hl2.exe tent d acceder a internet j ai autoriser et cocher le truc pour toujours autoriser mais il me le demande toujours

j ai les autoriser a acceder a internet dans les configue de norton

ah oui aussi counter-strike 1.5 ne marchais pas non plus pas de serveur (on m avais donne un lien pour un logiciel qui cherche des serveur mes bon je l ai plus) et pourtant h-l marchais tres bien

steam trouvais des serveur pour h-l mais pas pour counter ????

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.