• 0

quelle config minimum?


Guest

Question

hello lors d'un precedent message j'etais reboote avec steam

apres 1a2 minutes de jeu j'aurai donc une config trop juste.

carte pas performante 250ram ...

a votre avis quelle config mini serait souhaitable?

compromis qualite /prix/performance

pas de marque mais des capacites

Link to comment
Share on other sites

17 answers to this question

Recommended Posts

A priorit, le problème de reboot ne semble pas être un problème de puissance mais de stabilitée.

Sinon pour moi la configuration minimal pour jouer à cs dans de bonne condition tout au max, c'est un cpu a 1 ghz, 256 mo de ram, 1.5 go d'espace disque, et une carte graphique type geforce 2 (version haut de gamme) ou geforce 4 mx.

Mais je peut me tromper, car je ne joue sous cs que avec 2 ordis, et le premier a une configuartion légèrement différente, p4 1.5 ghz, 256 mo (rambus 800 mhz), kyro 4000 xt 64 mo (=~ geforce 2 mx), et à part la carte graphique qui est juste (30-72 fps en opengl 1024*768*32 tout au max), cs 1.6 y fonctionne bien.

Ps : fais un effort en écriture.

Link to comment
Share on other sites

Tu parles a moi ?

Si oui, j'utilise xp, et je ne conte pas faire évoluer le premier ordi, car c'est le famillial (j'ai déjà depenssé assé de fric pour le reseau, alors ce pc ... m**** quoi), et bon, cs tourne très bien, les descendes de fps à 30 sont pas trop courantes et ne dérange pas vraiment, en plus la rambus c'est 100 euro pour 256 mo :ouch: , sinon c'est sous xp pro.

Link to comment
Share on other sites

bon alors voila : amd athlon xp 2700+ 2.16ghz 196mo de ram

ca marche toujours 1 minute environ puis l'ordi s'eteint

les graphs nsont beaux et tout bien lisse nickel je ne pense pas que la carte graph patauge pouyr me sortir des decors comme ca ... mais bon mes connaissances sont tres tres limitees a+ de vous lire disque dur 80G

Link to comment
Share on other sites

bon comme par hasard là j'ai joue 5 bonnes minutes top!!!

puis ca c'est a nouveau eteint

au rallumage j'arrive au mot de passe mais en appuyant sur suppr je ne vois rien...?

Link to comment
Share on other sites

Il m'est arrivé quelque chose de très désagréable avec ma Geforce2 mx. Mon pc s'éteignait sans raison ou bien reffusait même de s'allumer. Je pensais que cela venait du processeur mais celui-ci n'avait rien à voir. C'était la carte graphique qui était raide... 6 mois plus tard l'alim... Mais maintenant tout va pour le mieux avec mon 750 :)

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.