• 0

Probleme avec 100fps


gogus

Question

Voila j'explique mon probleme :

Je desactive le filtre souris , je met ensuite fps max 100 ...

Mais quand j'ai 100 fps je vois des lague de tout les coter , une impression que les graphisme etait lent unpeu comme si le filtre souris n'etait pas activer mais il l'es ...

Link to comment
Share on other sites

19 answers to this question

Recommended Posts

[citation=14732,1][nom]gogus a écrit[/nom]Voila j'explique mon probleme :

[g]Je desactive le filtre souris[/g] , je met ensuite fps max 100 ...

Mais quand j'ai 100 fps je vois des lague de tout les coter , une impression que les graphisme etait lent unpeu comme si le filtre souris n'etait pas activer mais il l'es ...

[/citation]

Tu te contredis :heink:

Link to comment
Share on other sites

Ca fais exactement la meme chose puisque je doit meme avec 72 fps desactiver la syncro et je pense que c'est la syncro qui me fais laguer ..

Mais bon 60 fps j'ai de grosse chute des que je fais un full ou autre 45 fps donc j'essai d'avoir 100 fps pour que des que je fasse un full j'ai 75 fps ...

Link to comment
Share on other sites

Si tu remets la sunchro tu auras 60 fps ? Remet-la alors. Ca me saoule les gens qui se plaignent parce qu'ils ont 40-60 fps (ma moyenne est de 9 fps chez moi [:xdddd] ). Au fait ça lag ou ça rame ?

PS: si ça se trouve je n'ai rien compris à tout le topic...

Link to comment
Share on other sites

Ba euh si je remet la syncro comme elle est j'aurai des lag quand je vois les ennemie , si il viennent a 3 j'ai du 30 fps mais quand je n'en vois que un j'ai 60 fps donc je veut que ca ne le fasse plus ...

J'ai une gforce4 64 mo ... donc normalement 60 fps constant ...

J'ai install les derniers drivers et tout et tout ...

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.