• 0

problème de langage


Guest

Question

j' ai fait pas mal de manip pour rien suite a petit problème de config - j' avais la version 1.5 et 1.6 de cunter du coup j ai viré inutilement la 1.6 et j' ai réinstallé la 1.5 pensant que j allais resoudre mon problème "couleur beaucoup plus jaune qu avant" mais mon souci maintenant c' est que je n' arrive pas a avoir la version française , je sais que c" est bête mais pourriez vous me dire comment faire merci .

furick

Link to comment
Share on other sites

3 answers to this question

Recommended Posts

Bah je sais pas comment t aider pour ton probleme va verifier dans les options .

Si sa marche pas , Bah Tu pourras bien te perfectionner en anglais

Salut [:krobendallas]

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.