• 0

Ma connexion internet n'existe plus sous W2000


Gumbi

Question

Bonjour,

Voilà j'allumes mon PC ce matin, je lance le dial-up, il se ferme automatiquement quand il a finit de me connecter, mais aucune icône n'apparaît dans le systray (normalement j'ai l'icone des 2 petits moniteurs qui clignotent, signalant que le PC est connecté à internet).

Pris d'une panique soudaine, je lance mon navigateur Mozilla, à tout hasard, et là HO miracle je peux surfer...MSN aussi fonctionne, bref tout marche.

Mais pris d'un élan de curiosité je fonce dans les Propiétés de mes Favoris Réseau, et je constate, non sans une certaine amertume, que ma connexion internet n'existe plus ! (plus précisément nommée Accès Internet et ayant pour icone le pitit téléphone jaune)

Alors voilà, je voulais savoir, pourquoi ? Mais pourquoi ?

Hier soir encore je n'avais pas ce problème...Je n'ai rien changé sur mon PC depuis hier soir, il a sagement dormi...

Verdict messieurs ? :??:

Link to comment
Share on other sites

4 answers to this question

Recommended Posts

t'as vraiment que des problemes avec ton ordinateur :sarcastic:

essaie de réinstaller le dial up de ton fournisseur d'accès internet :)

(pour les lans je supprime la petite icone qui est dans favoris réseau et je la réinstalle en remettant le logiciel fourni avec dadadoo que je m'empresse de supprimer des que tout marche :))

Link to comment
Share on other sites

[citation=6186,1][nom]Gumbi a écrit[/nom]En effet je viens de réinstaller tout l'bordel, tout est reviendu :)

Mirci mon chou ;)

Mais je comprends vraiment pas pourquoi tout a foutu le camp !

[/citation]

des fois faut pas chercher a comprendre l'informatique est loin d'être une science exacte pour moi [:spamafote]

sinon pour le règlement on verra ca en privé :D

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.