Probléme mods half-life : déconnection au bout de 30 seconde


Deathangel95

Recommended Posts

J'ai un problème avec le jeux Half-life et ses mods (J'ai essayé avec Hl, Cs et Ns), au bout de 30 seconde de jeux sur n'importe quel serveur, je suis déconnecté (j'ai affiché Warning connection problem). Alors je sais, on va me demander si j'ai un par feu, ect. Donc pas avance : j'ai un parfeu avec mon modem tele2, j'ai bien mi accepter Half-life et steam. J'ai l'impression que c'est depuis une mise à jours du modem que j'ai le problème car si j'enlève le par feu intégré plus de problème... (si quelqun chez télé2 a le même probléme, et si il a une solution...). Je ne sais pas si pour réglé le probléme je dois faire quelque chose de plus au niveau du parfeu du modem ou au niveau du jeu. J'aimerais évité de me séparé de mon parfeu XD.

Mes ports utilisé pour Half-life sont:

Protocole Etendue du port Convertir en?

TCP 6003 - 6003 6003 - 6003

TCP 7002 - 7002 7002 - 7002

UDP 27005 - 27005 27005 - 27005

UDP 27010 - 27010 27010 - 27010

UDP 27011 - 27011 27011 - 27011

UDP 27015 - 27015 27015 - 27015

Quelque chose à modifié/essayer/supprimer

Merci d'avance :??:

Edit : j'ai installé zone alarme et désactivé mon autre parfeu tele2, et j'ai le même problème, il faut que je désactive le par feu pour ne pas avoir de problème. Se que je ne comprend pas ces que cela se produit depuis quelque jours sans aucune raison apparente. :cry:

Si je comprend bien personne ne sait pourquoi du jour au lendemain le faite de mettre n'importe quel parfeu (se qui ne ma jamais posé de problème avant), me deconnecte au bout de 30 seconde des serveur des jeux fonctionnant sous half life ????? :(:( :cry:

Link to comment
Share on other sites

  • 5 years later...

Archived

This topic is now archived and is closed to further replies.