perte de la connection à css sur tous les serveurs au bout de 15mn


Recommended Posts

Bonjour

Voilà j'ai un gros problème et cela m'énnerve.

Sur css à chaque fois que je me connecte sur un serveur; toute les 15mn la connection est perdue.

J'ai lu quelques topics mais à part se mettre en ethernet ... :s

Le fait est que je ne peux pas le faire du faite de l'emplacement de la livebox.

Je suis sous Vista.

Avez vous une solutions svp ?

Link to comment
Share on other sites

olalala.... dommage, je crois que je vais m'en passer

Merci pour ta réponse, j'avais vu un semblant de réponse ou il fallaiat faire une configuration mais c'était pour XP

j'en viens au loss. Si vous avez donc du loss, ça peut venir de votre connexion (ce qui revient souvent est le problème du wifi que je vais vous expliquer tout de suite).

En effet, sur Windows XP, il y a un service intégré qui va faire que Windows va chercher à intervalle régulier, des potentiels réseaux sans fils à proximité. Ce qui produit pour les utilisateurs de wifi sous CS : des lags (de 2 à 3 secondes ou plus) et qui après ce lag, affiche du loss. Cette merde chose donc que Windows fait, on le sent que dans CS et non pas lorsqu'on navigue tranquillement sur le Web. Pourquoi ? Je ne sais pas. Pour donc remédier à ce problème vous allez suivre les étapes suivantes :

Rendez-vous dans le Panneau de configuration > Performance et maintenance > Outils d'administration > Services > On cherche Configuration automatique sans fil et on lui applique un clic droit > Propriétés > dans "Type de démarrage" chosir Désactivé puis OK et on ferme.

Link to comment
Share on other sites

J'ai trouvé une solution sous vista :

vas dans Panneau de Configuration, clique sur "Centre de réseau et de partage", et ensuite "Gérer les réseaux sans fil".

Vont apparaître les réseaux sans fil disponibles.

Clique droit sur tous les réseaux sans fil disponibles excepté celui que tu utilises et décoches l'option "Me connecter automatiquement à ce réseau lorsqu'il est à portée".

Link to comment
Share on other sites

  • 3 years later...

Archived

This topic is now archived and is closed to further replies.