pas de serveur ?????


Guest

Recommended Posts

bonjour j ai un gros problem les serveur de cs:source ne safiche pas pourquoi ?????? Il me dit qu il ne peux pas aller chercher les serveur

aider moi svp.

( merci d avance ) :bounce:

Link to comment
Share on other sites

[citation=433,0,2][nom]Arcanos a écrit[/nom]1. Voir si vous êtes bien en mode connecté.

2. Vérifier les filtres (par exemple dans serveurs sécurisés tu mets tous les serveurs)

3. Faire: tout rafraîchir.[/citation]

non mais si il peut pas rejoindre le serveur

c'est qu'il y a un probleme, de connection avec celui-ci :sweat:

Link to comment
Share on other sites

sa marche toujours pas en + j ai desactiver le par feu et autoriser "valve steam "et"hl2.exe" dans nortone et il me dit toujours quand je rafraichie "imposible de contacter le serveur principal pour telecharger la liste des serveur

Link to comment
Share on other sites

Ouais, steam est au courant de ce bug, j'ai vu ca sur leur forum.

Chez certaines personnes, ils savent pas se connecter via steam. Moi perso, j'utilise HLSW ou All seeing eye, plus pratique.

En espérant qu'ils corrigent ce bug ...

Link to comment
Share on other sites

Ouais pareil, moi tout fonctionne à merveille (je touche du bois :D)

Mais, j'ai vu sur forum steam que c'est un bug ce genre de chose.

Mais bon utilisez HLSW ou All seeing eye ou xfire ca marche nickel ;)

Link to comment
Share on other sites

  • 10 months later...
  • 6 years later...

Archived

This topic is now archived and is closed to further replies.