HEEELP me! Alimentation foireuse!


lolman

Recommended Posts

Erf, vous l'avez compris, j'ai encore une merdouille sur mon PC!

En fait, j'ai recu mon nouveau cable d'alimentation (pour alimenter le ventilo installer par défaut sur mon boitier sur le capot gauche) ce matin même, plus un nouveau ventilo.

J'ai brancher les deux, et tout marchais...jusqu'a un moment ou...dziouuuu...a plus rien sur le piti n'écran!

L'alim s'est éteinte d'un coup.

Alors forcément je panique!

Je vois plusieurs chose :

-j'étais en train d'installer un logiciel que j'avais téléchargé sur emule (logiciel gratuit, c'est promis, et serieu).C'est quand j'ai cliquer sur "installer" que tout a lacher

-mon nouveau ventilo a une merde, et, par sécurité, l'alim se débranche

-j'ai trop de cable d'alimentation dérivés (en fait, j'ai 5 cable en Y, dont deux brancher 'lun sur l'autre), et, peut etre que cela fous la merde dans les passage...

Ce qui m'inquiète, c'est qu'elle a pas voulu redémarrer tout de suite l'alimentation chérie!

A un moment, elle a bien voulu, mais elle s'est ré-éteinte 1 à 2 secondes après!

Par contre, y'a pas eu de problème quand j'ai débrancher le nouveau ventilo...(j'ai pas essayer en le rebranchant non plus.Depuis que ca marche, j'ai plus toucher a rien)

Donc, si quelqu'un m'entend : HELP MEEE ^^

Link to comment
Share on other sites

Ba, en fait, je serais vraiment étonné qu'elle soit pleine pour une bonne raison.

-Elle fait 460W

-Avant, j'avais une alim hyper pourri de 150W !!!Et tout allais bien

-Les seuls nouveaux trucs dessus sont les deux ventilo, et les LED sur la facade du boitier, rien d'autre, or ca, je crois pas que ca fasse 310W ^^

Link to comment
Share on other sites

Peut être aussi que le truc que t'as téléchargé sur emule contenait un virus ou spyware :/[/quotemsg]

c'est aussi possible, et je le pense même.

En tout cas, on dirait que le problème est bel et bien régler...

Ca fait dix minute que Mr PC tourne avec Mr ventilo tuning, et le tout a l'air d'aller ensemble!

En fait, je pense savoir d'ou venait le problème (s'il est bien regler)

Sur mon nouveau ventilo, il y avait un seul petit connecteur, qui pouvait se brancher a un adaptateur donné pour le mettre sur l'alimentation.Le petit connecteur a trois pins, dont deux seulement sont reliés a un fils avec une gaine.

Donc un petit morceau de fils se baladait tout seul, nu.Il suffit alors que ce jouli petit truc touche la carte graphique juste a coté, ou le boitier, et...court circuit!

J'ai donc mis un petit scotch dessus, et la, ca merde pas

Bon, ba on verra si ca revien...j'espere pas :D

Link to comment
Share on other sites

C'est pas une réparation, c'est une mise en sécurité.J'ai rien changé, j'ai rien réparé, j'ai juste mis un scotch pour éviter les court circuit.

Ensuite, je me suis renseigner pour les prise en Y superposés, et ca ne pose aucun risque.On pourrais en mettre 60 d'affiler et y'aurai aucun problème.

Et ensuite, l'alim, je peux pas la balancer au systeme après-vente puisque je l'ai acheté y'a pas mal de temps, et avec le boitier (en gros, faudrait tout renvoyer, par internet, et les frais de port a mes frais)

Et puis elle marche nikel, c'est juste qu'elle s'est arreter par sécurité (et c'est peut etre windows qui s'est arreter a cause du logiciel d'ailleur!)

Et, pour finir, qu'est ce qui pourrai foutre le feu?

Link to comment
Share on other sites

c'est juste qu'elle s'est arreter par sécurité.

Et, pour finir, qu'est ce qui pourrai foutre le feu?[/quotemsg]

Si elle s'est arrêtée par sécurité, il y a une raison et ça reste tout de même dangereux de mettre un bout de scotch. Tu pourrai essayer d'économiser pour te racheter une alim parce que la c'est dangereux.

Et pour finir, ce qui pourrai foutre le feu, c'est bien le cable de ton alim qui fait des courts circuits.

Link to comment
Share on other sites

mais qu'il est con lui ^^

il ne fait pas de court circuit sinon, elle aurait pas redemarrer, et je rappel que windows peut eteindre un ordi par sécurité quand il plante.

or, c'est pil quand j'ai cliquer sur installer un logiciel que tout s'est eteint.

ensuite, le scotch, c'est du scotch d'electricien (le gris), donc je pense pas que ce soit dangereux.

et, pour la dixaime fois, L'ALIM EST NEUF ET CA FAIT 5 JOURS QUELLE TOURNE NIQUEL !

et, comme c'est obligatoire maintenant, quand y'a un court circuit, les alim moderne se stop!

no mais ho ^^

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...