fr3n3tik

Members
  • Content Count

    89
  • Joined

  • Last visited

About fr3n3tik

  • Rank
    Advanced Member
  • Birthday 04/03/1988
  1. bravo aux gagnants! (dommage pour ma gueule xD)
  2. Est-ce qu'ils vont corrigé le problème qu'il y'a toujours eu ? A savoir.. l'éjection des cartouches du mauvais coter ^^
  3. ET OUIIII!! C'etait bien ce que je pensai! Le fautif --> Malwarebytes' Anti-Malware Merci de ton aide
  4. J'ai fait une demande au prêt de mon fourniseur lui disant que j'ai des problème de connexion par moment, il ma deja fait une modification une fois on verra bien si en en refaisant une ca passe. Je viens de penser à un logiciel que j'ai installé que je soupçonne que ca a commencer le probleme a partir de ce moment là, je vais tester en le supprimant.
  5. Niveau os y'a rien a toucher les 2 ordi ca fonctionne pas, un avec vista 32 et l'autre 7 64 J'ai fait un raz de la box ca a rien donner, j'ai ouvert les ports pour les serveurs css toujours rien.. Les firewall sont tous couper, j'ai même desactiver l'antivirus pour tester mais ca a rien donner, de toute facon ca fonctionner avant, j'ai fait aucun changement.. Je séche completement
  6. Oui oui, je viens dessayé ca ne fonctionne toujours pas, mais je ne vois pas du tout quoi faire au niveau de la box :s
  7. il les vois mais il m'affiche aucun detail et il arrive pas s'y connecter
  8. HLSW na rien donner, j'ai supprimé tout steam y compris css, je le re-télécharge là, on verra ce que ca donne.. Firewall désactivé Au niveau de la box y'a tout les ports ouvert donc je vois pas après Du coté de steam même en ajoutant en favoris ca ne fonctionne pas Comme j'ai dit sur mon autre ordi ca me le fait aussi Quand j'irai chez mes parents ce week end je prendrai l'ordi avec pour essayé depuis chez eux mais ca m'étonnerai tout de même.. J'ai rien toucher, du jour au lendemain ils n'apparaissaint plu..
  9. CSS#1 78.129.244.229:27015 CSS#2 78.129.244.227:27015 CSS#3 83.142.230.40:27015 CSS#4 78.129.244.227:27030 Je vois et j'ai accé que au 3
  10. Régénération du cache du jeu ok En supprimant config.cfg ca a rien changer Avec la console ca me met: bad server (adress (ip: ..) HLSW pas essayé le problème vien d'ailleur parce que avec mon autre ordi ca passe pas non plu
  11. Négatif, mes amis y accéde sans problèmes.. j'ai même desintaller et reinstaller entierement steam en vin...
  12. Bonjour à tous, voilà, je vais réguliérement sur les serveurs d'un groupe mais depuis 2 semaines environs sur leurs 4 serveurs que j'avais en mémoire dans mes favoris seulement un seul apparait. (Les serveurs qui n'apparaient pas: 1,2 et 4) Le problème c'est que lorsque j'entre l'ip d'un des serveurs manquant il ne me le trouve pas.. Quand je vais sur le serveur 3 que j'ai toujours dans mes favoris et que je tape "/swapme" pour être basculer sur un autre de leurs serveurs (1,2 ou 4), lors de la connexion à un autre j'ai "Connexion failed after 4 retries" qui s'affiche.. Une idée ?
  13. 30 joueurs ? ca nous laisse une chance infime d'y avoir droit.. :heink: