arnauld

Members
  • Content Count

    63
  • Joined

  • Last visited

    Never

About arnauld

  • Rank
    Advanced Member
  • Birthday 12/15/1968
  1. :-S ben je dois habiter dans autre "p'tit pat'lin" alors car je viens tout juste de me le faire refiler.... Bon, j'essaierai de faire mieux la prochaine. ;-)
  2. Voilà je suis trop mort de rire depuis qu'on m'a refilé ce lien, alors je voulais le partager avec vous: http://www.kamini.fr/home.html Les encouragement sont à envoyer à info@kamini.fr Il est vraiment trop fort.
  3. Bonjour à tous, Voilà notre serveur lag depuis environ une semaine sans que nous ayons changé quoique ce soit. Nous avons MANI 1.2 Beta M RC7 qui est stable. Je me deamnde d'où cela peut bien venir. Est-ce que ça pourrrait venir des nouvelles skins pour lesquelles il faut faire un réglage particulier dans le config du serveur? une autre idée? J'ai eu beau redémmarer le serveur depuis la console, prendre soin de mettre mon tickrate à 66... ça lag tourjours. Merci par avance de vos réponses.
  4. Bonjour, J'ai installé HLSW et après avoir correctement entré mon RCON, mais HLSW dit ne pas pouvoir détecter mon adress IP quand je lui demande de récupérer le LOG... donc l'administration à distance est impossible. HLSW a marché une fois et depuis plus rien. J'ai beau eu faire: - "logaddress_add ip:7130" dans la console HLSW - desinstallé et réinstallé - installer la version HLSW 1.0.0.44 - installer la version HLSW 1.0.0.43 - réinstaller la version HLSW 1.0.0.44 - désactivé mon firewall et toutes les sécurités ... mais rien n'y fait. Je donne ma langue au chat. Quelques indices: ----------------- (a) Quand je choisis "HLSW Auto updater"... il me dit que je ne suis pas connecté à internet. Pourtant mon RCON est reconnu et que je visualise les infos serveurs sans problème !! Ce pourrait-il que certains modules de HLSW aient du mal à se connecter à internet? ( j'ai le firewall de SP2 est désactivé et McAfee Security Suite 7. Même en laissant le firewall grand ouvert j'ai le problème. Y a-t-il une config spéciale de HLSW à faire? Installer LogMod sur le server changera-t-il quelque chose? Dans l'attente de vous lire... merci.
  5. ben moi ca ne remarche pas.... c'est koi le problème??
  6. arnauld

    Saccade

    sur l'alim je conseillerai une 500W car si tu veux mettre des ventilots, des DD supllémentaires, une carte sons, des ports USB non alimenté et tout un tas de truc qui ne sert presque à rien, tu auras vite fait d'être dans le rouge sur ton alim. Prend aussi une alim solide en bas voltage. TyPHoon, Tu penses vraiment qu'un 6800 vaut mieux qu'une X800Pro? http://www.hardmicro-fr.net/modules/xfsection/article.php?articleid=4
  7. arnauld

    Saccade

    Pour lAGP j'ai pris le screenshot aprés être passé en AGP 8x. Mais j'ai un gros problème avec la démo BF2: écran noir et restart en plein milieu du jeu. Pour mon CSS est tout OK. Ce matin j'ai mis à jour mon driver ATI, je ferais des tests ce soir en rentrant du boulot. Pour l'overclockage, en effet AMD a "bridé" les possibilités de modifier les coef. On ne peut choisir que certain coef bien défini. J'ai lu un peu de doc AMD et il recommande de monter son FSB de 10Hz et d'obeserver les Température, si tout semble ok, on peut continuer par palier de 1 à 5Hz. AMD dit aussi qu'on peut augmenter l'alimentation du CPU jusqu'à 1,85V si les temperatures restent OKI. Je pense que je vais garder mon 2MHz, j'ai pas trop envie de jouer aux apprentis sorcier et de tout griller. Si j'avais un système tip-top pour le refroidissement CPU, pourquoi pas mais c'est pas avec 2 ventilos que je vais overcloker à 2,8MHz. EDIT: pourquoi AMD indique 2800 si le CPU plafonne à 2000? car même avec un FSB à 200Hz, ca fait que 2500Hz avec un coef de 12,5.
  8. arnauld

    Saccade

    En fait j'étais passé en AGP 4x quand j'avais eu des petits problèmes de stabilités (dus en fait à une alimentation trop faible), et je n'étais pas repassé en AGP 8x. Voici ma config: Tu penses que je puisse passer mon multiple CPU à 20x sans risque -comme ChEsKy pour son P4-?
  9. Lors de sa mise à jour, VALVe en a profité pour changer certains codes binaires de CBaseEntity. Certains plugins utilisent ces codes et sont maintenant hors service. Entre autre L.Duke travaillait sur un plugin pour avoir des maps as_ mais cette super modif de VALVe a tout foutu par terre. PAF a initié une discussion avec Alfred de VALVe à ce sujet. Pour ceux qui veulent en savoir plus sur les maps VIP sur CSS et veulent signer la pétition (en postant un messasge 'SIGNED') lisez cela: http://forums.steampowered.com/forums/showthread.php?s=35f940351033bd840cdff159b78e0385&threadid=288657&perpage=15&highlight=asoilrig%20petition&pagenumber=1 En attendant, désinstallez vos plugins ou mettez les à jour. Arnauld
  10. arnauld

    Saccade

    TyPHooN74, J'ai une KTV4 avec Athlon XP 2800+ et 9800Pro 128, tu me recommandes un AGP 4x ou un AGP 8x? Autres info: 1Go DDR 333, 1280x1024 Merci d'avance.