KiLLerFraG

Members
  • Content Count

    71
  • Joined

  • Last visited

    Never

Everything posted by KiLLerFraG

  1. Il est gratuit TOUS LE TEMPS ! je l'ai et tu peux t'en servir autant de temps que tu veux
  2. merci ! Donc bind "mouse3" "+reload" pour recharger sa marcherais ?
  3. Salut ! Alors voila je voudrais savoir : Quand on apuis sur la mollette (qui peux etre utilisé comme un bouton) , en bind... c'est quoi ? mouse3 ? Merci de m'aider
  4. mdr avant j'avais un 160k et mon ping était de... 130 ! C'est horrible mdr ! Injouable alors 200... xD
  5. On s'en fous du ping(quoi que...) l'importance c'est bien sur de bien jouer ! Enfin d'un autre côté c chaud de bien jouer avec un ping de 6000 quoi (facon de parler )
  6. j'ai essayer , sa change rien mais sa va je lag pas tant que sa en fait ! Et j'arrive... meme j'arrive toujours bien a jouer ;p
  7. KiLLerFraG

    config 2048

    c'est moi l'autre mec ? mdr Je voulais savoir sa marche tes configs ExY. pour wanadoo 2048k ?
  8. Moi ossi depuis hier ! J'avais 50-60 mintenant j'ai 60-70-80 de ping sa depend mais les trois quarts du temps je fais du 70 ^^
  9. Salut tlm ! Je cherche une config pour wanadoo 2048k svp merci
  10. Bon la sa va j'ai jouer 2 minutes j'ai fais un 7-2
  11. non si tu regardes au debut je demandais si qq1 pouvait me donner sa config pour 2048k voila ^^
  12. erf dsl je disais : j'arrive a jouer mais c quand meme plus chaud quoi ! Bon merci quand meme @+
  13. Daccord mais à vrais dire cela ne m'aide pas beaucoup sur mon probléme ^^
  14. Non mais le pire c'est que mintenant (peux etre un lag mamadoo) je fais du 70-80 et la....
  15. Salut tlm ! Alors voila , j'ai Wanadoo 2048k pas option ping et j'ai quand meme un lag de 50-60 !! O_O J'ai formater , reinstal steam... rien a faire... Non je n'ai pas lancé émule,kazaa... J'ai meme lancé Spybot ! Si qq1 pouvais me donner sa config.cfg se serait super sympa ! Car je ne crois pas que la mienne soit super ! Merci a +
  16. tu sais j'ai deja eu ce probléme ! J'ai tout simplement deinstal/reinstal steam et Hop tout est réglé