lvedrines

Members
  • Content Count

    32
  • Joined

  • Last visited

    Never
  1. Salut Oui c'est bien ça que j'ai rentré. Désolé mais c'est quoi le modt? Et pourquoi regardé dans les options IE? Merci de ta réponse
  2. Bonjour! En faisant des recherches j'ai trouver la commande qui permet d'empêcher de télécharger les sons des serveurs mais est il possible d'empêcher de jouer les musiques quand on arrive sur le serveur? Merci :hello:
  3. Alors personne à le même problème que moi. est ce que sa peut venir de ma clé usb wi-fi? mais c'est étonnant que je puisse me connecter à d'autres serveurs? Je n'en sais rien...
  4. Bonjour à tous! :hello: J'ai cherché dans les anciens postes mais je n'ai pas trouvé mon problème. Alors voila, après un certain temps de jeu sur un serveur, je suis déconnecté et impossible de reconnecté à ce serveur sans un redémarrage de source, mais pour les autres serveurs je peut toujours m'y connecter et au bout de moment re-belote. j'ai ce problème depuis 3 jours environs et c'est chiant de changer de serveur toutes les 10 minutes :fou: Quelqu'un a t il une idée? merci de vos futures réponses
  5. Ca me fait pareil avec Vista quand je quitte avec la touche F10
  6. ok Merci a tous pour vos reponses, il me reste plus qu'à upgrader mon Pc pour eviter les lags quand il y a trop de monde. Bon jeu a tous
  7. Ha d'accord pourtant avant j'utiliser le cable usb pour relier le pc a la livebox et maintenant un cable ethernet. Donc il n'y a pas beaucoup de chance que je reuisse a faire baiser mes pings?
  8. Ok c'est donc le netgraph mais normalement en passant de 1mo à 8mo mon ping aurait due tomber non?
  9. oui quand je dis que mon ping est a 80-90 c'est celui afficher par net graph 3 et ma latence par la touche Tab. merci de vos reponses
  10. Mon ping tourne autour de 80-90. il y a eu aucune amelioration en changeant la connection par contre ma latence est autour de 50-60
  11. Bonjour a tous Voila je suis passez d'une connection orange 1mo à du 8mo et mon ping n'a pas baisseé d'un poil, par contre mon temps de latence lui il a diminué. Et je voulais savoir s'il fallait ouvrir des ports de me livebox pour diminuer mes pings ou faire tout autre chose. J'ai configurer mes rates mais rien a faire c'est ping ne veulent pas baissez :fou: Ma config: Type de processeur Intel Celeron, 2400 MHz (24 x 100) Mémoire système 512 Mo (PC3200 DDR SDRAM) Carte vidéo NVIDIA GeForce 6800 GS/XT (256 Mo) Voila si vous pouvez m'aider à régler ce probleme svp? :hello:
  12. Bonjour. Voila je voudrais que vous m'aidiez à régler mais rate. Quand je joue mon temps de latence tourne autour de 50 et mes pings de 80, pourtant quand il y a un peu de monde je commence à lagger :??: Je joue à Css et j'ai une connection 8M. Config: Celeron 2.40Ghz 512 ram Geforce 6800 xt Quelle valeur je dois mettre? merci