Phoenix500

Members
  • Content Count

    113
  • Joined

  • Last visited

    Never

About Phoenix500

  • Rank
    Advanced Member
  • Birthday 09/28/1988
  1. je l ai crée dns tt les repertoir possible et rien y a aucun endroit ou sa marche :s
  2. merci beaucoup sauf que j ai un probleme, je n ai pas se fichier (materials) mais materialsrc ainsi q un autre fichier sdk dns se fichié materialsrc :s
  3. heu comme je l ai dit plus haut, je suis un peu limité ces temps si peu tu me mettre le le nom du repertoire complet pasque y a plusieur dossier se rapportant o sdk
  4. meme pour le sdk????? parceque chez moi sa change rien elle ne se rajouten pas
  5. non car avec les haut parleur c'est la meme chose et sa marché tres bien avant
  6. je te remercie sur le coup j ai peur
  7. voila un petit probleme mon avatar ne s affiche pas dans le forum mais parait bien sur mon profil, need help
  8. non la souris c'est normal quel rest allumé car elle marche a pile ou a batterie et par consequent est independent de l alimentation du pc donc pas de soucis et la carte mere reste allumé pour montré que le pc marche bien donc pas de souci non plus
  9. oui et dans la configuration audio j ai mis casque et non haut parleur
  10. sauf que sa arrivé a chaque foi donc si on pe m aidé a resoudre se probleme en me permettant de comprendre se que l on me dit se serai simpa
  11. Moi j ai du mal donc j aimerai bien savoir ou placer les textures pour le sdk merci d avance
  12. oui mais avant l orsque je le desanclanché j entendai mieux et maintenant c'est un brouhaha instopable donc help please
  13. je le modifie ou? sur le panneau de controle ou celui du jeu (quoique sa ne changera rien puisque les voix sont quand meme indistincte)
  14. moi ça me derange carjecomprend rien de se que l on me dit et lors des match avec ma team je ne comprend rien des strategie expliqué il me faut donc une solution tres rapidement
  15. Voila j ai un probleme avec le gain du micro sous cs source, je ne pe pas le desactivé , lorsque je le decoche puis met appliquer et ok , la case se recoche toute seule, mon fichier config.cfg n est pas en lecture seul pouvez vous m aider s il vous plait merci d avance